Phalcon Framework v3

We now have the Phalcon v3 (3-3.0.1-1) module for PHP 5.5, PHP 5.6, PHP 7.0 & PHP 7.1.

This is in addition to keeping the Phalcon v2 module available, simply tick the box for which module you want in the PHP Selector.

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.