CVE-2016-4997 and CVE-2016-4998 patched.

CVE-2016-4997 and CVE-2016-4998 were issued for a vulnerability that lets user inside container to escalate privileges and escape the container.

The issue affects OpenVZ VPSs and Docker containers.

This vulnerabilities have been patched across our systems.

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.