CVE-2016-4581 Patched

Vulnerability CVE-2016-4581 has been patched, even on RHEL/CentOS 7, where the upstream vendors have yet to release their patches.

The vulnerability is already known to be used in attacks against hosting providers to crash servers, but we haven’t been subjected to this and we are already protected.

Leave a Reply

Your email address will not be published. Required fields are marked *

This site uses Akismet to reduce spam. Learn how your comment data is processed.